Old jQuery version

Hi there! I got this info after scanning LibreNMS host with some security scanner.

According to the self-reported version in the script, the version of JQuery hosted on the remote web server is greater than or equal to 1.2 and prior to 3.5.0. It is, therefore, affected by multiple cross site scripting vulnerabilities.

Any plans to update?