Stop eventlog entry for huawei switch


please how can I stop this messages from event log ? and what they means ?

You have auto discovery with arp enabled, but (or whatever) is not in your $config[‘nets’] array in your config.php

You can either disable arp auto discovery or add that range to nets and let it try to autodiscover them.